[v9] What is the database version requirement for ConcreteCMS v9?

Permalink
I created a page on my development server with MySql 5.7, and just realized that my production server provides only MySql 5.6. My database is incompatible because 5.6 does not support json type. Any solution?

View Replies: